Plus de jus....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de jus....

Message  cerebrex le Lun 2 Nov - 16:18

Bjr,

Cet apm petit nettoyage bulle et carénage à l'eau.
En voulant démarrer le moteur, j'ai fini de vider la batterie !...horloge à 0, plus assez de jus pour lancer le démarreur !
J'ai pourtant rouler hier 8Okms....sans problèmes.
Cela dit en y repensant, hier, j'ai été obliger de relancer le premier démarrage une seconde fois !....certainement déjà une première faiblesse !
Donc brancher le chargeur sur prise allume cigares (ben oui faut tomber les carénages et réservoir pour la démonter !), mais je n'y crois pas trop !....l'ancien proprio (un pote) me dit quelques mois.
Je v voir si ça prends la charge !

Cerebrex

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Lun 2 Nov - 17:25

Suite,

Je viens de regarder le chargeur elec qui me dit que la batterie est full aprés 10min de charge !
Bien sur j'ai essayer de lancer, mais symptômes identiques......ca sent pas bon cette affaire !
Je verrai bien les charbons HS du démarreur !

Cerebrex Neutral

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Eric le Lun 2 Nov - 17:49

Avant de te lancer dans le démontage de ton démarreur, procède par élimination et commence par essayer de démarrer avec une autre batterie Wink
avatar
Eric
Modo
Modo

Messages : 422
Date d'inscription : 10/10/2015
Age : 56
Localisation : SVDM

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Tintin le Lun 2 Nov - 17:50

Eric a écrit:Avant de te lancer dans le démontage de ton démarreur, procède par élimination et commence par essayer de démarrer avec une autre batterie Wink
Pendant qu't'y es,demande z'y s'il a de l'essence !!  mort de rire

( il aime bien aider Eric)  petard
avatar
Tintin
cékikimapoussé

Messages : 2121
Date d'inscription : 11/10/2015
Age : 64
Localisation : Cularo ou Gratianopolis

Revenir en haut Aller en bas

Re: Plus de jus....

Message  nico.bzh le Lun 2 Nov - 17:58

la dernière batterie qui m'a laché rechargeait en 20 minutes, et démarrait le moteur mais 1 seule tentative possible.
Il me semble qu'une batterie qui se recharge si vite est morte.

Mon optimate 4 indiquait la batterie comme chargée à 100%
J'ai fait le test du voltage au démarrage. Il me semble que ca ne doit pas chuter en dessous de 10V
avatar
nico.bzh

Messages : 16
Date d'inscription : 13/10/2015
Age : 31
Localisation : Belgique

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Lun 2 Nov - 18:45

Suite...

Bien sur je v essayer en pontant la batterie......mais samedi ! (pas envie de démonter tout le soir dans l'obscurité ).
Je viens de tester tout les autres organes sur position contact  : klaxon, phare, plein phare, clignos, bulle : tout fonctionne impeccable pas de chute de tension !
Je pense soit mauvaise masse sur démarreur, charbons, ou serrage des cosses batterie !

Cerebrex Neutral

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Leng le Lun 2 Nov - 20:56

elle a quelle age ta batterie ??
avatar
Leng

Messages : 590
Date d'inscription : 10/10/2015
Age : 50
Localisation : Levens

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Lun 2 Nov - 21:05

@Leng : batterie de quelques mois....

Cerebrex Neutral

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Leng le Lun 2 Nov - 21:27

cerebrex a écrit:@Leng : batterie de quelques mois....

Cerebrex Neutral
scratch scratch  ouais !!!

c'est rare une batterie défectueuse  Neutral
avatar
Leng

Messages : 590
Date d'inscription : 10/10/2015
Age : 50
Localisation : Levens

Revenir en haut Aller en bas

Re: Plus de jus....

Message  bano07 le Mar 3 Nov - 9:18

cerebrex a écrit:Suite,

Je viens de regarder le chargeur elec qui me dit que la batterie est full aprés 10min de charge !
Bien sur j'ai essayer de lancer, mais symptômes identiques......ca sent pas bon cette affaire !
Je verrai bien les charbons HS du démarreur !

Cerebrex Neutral

Bonjour,
Tu parles de charbons HS, mais si le démarreur entraine le moteur ce n'est pas les charbons, regarde si tu as de l'étincelle aux bougies ce n'est pas trop compliquer si le moteur tourne avec le démarreur évidement. scratch
avatar
bano07

Messages : 490
Date d'inscription : 12/10/2015
Age : 64
Localisation : Etables Ardèche, Villefort Lozère

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Rock80 le Mar 3 Nov - 12:35

J'ai du mal à suivre ... faut dire que je suis pô fort en langage SMS No
Le démarreur tourne ou pas ? scratch
Et, question con mais ... c'est quoi comme brêle Surprised
Tant que t'y es, une description précise de ce qui se passe à chaque étape du démarrage pourrait aider à identifier où ça coince ...


Dernière édition par Rock80 le Mar 3 Nov - 12:44, édité 1 fois (Raison : Correction grammaticale)
avatar
Rock80

Messages : 510
Date d'inscription : 11/10/2015
Age : 54
Localisation : 88 - Épinal

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cyriak le Mar 3 Nov - 12:42

cerebrex a écrit:@Lang : batterie de quelques mois....

Cerebrex Neutral

Appelle le Georges Smile
avatar
cyriak
Modo
Modo

Messages : 997
Date d'inscription : 10/10/2015
Localisation : Hein ?

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Mar 3 Nov - 17:56

Re,

Pour être plus précis, le relais du démarreur colle, puis le démarreur n'entraine même pas 1 seconde, et c'est le grand black total sur toute l'instrumentation...et le démarreur !
J'ai regarder le chargeur ce soir en rentrant, il indique seulement que la batterie est en charge, mais plus en  FULL comme hier soir.....cependant les symptômes restent les mêmes !
Ca va être long jusqu’à samedi....

Cerebrex Neutral

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cyriak le Mar 3 Nov - 18:59

Ta batterie est morte silent
avatar
cyriak
Modo
Modo

Messages : 997
Date d'inscription : 10/10/2015
Localisation : Hein ?

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Sam 7 Nov - 19:54

Bjr,
Démontage du démarreur : celui ci tourne au ralenti....on peut compter les tours !
Vérification des charbons, du collecteur, des bobinages, nettoyage : RAS
Re brancher sur batterie : il tourne un peu plus vite, mais les cables (cables de pontage pour mon diesel) deviennent TRES chaud ! .....on pense que les bagues de guidage du rotor sont usées et le collecteur vient au contact des aimants, d'ou la faible vitesse et la sur-consommation de courant sur la batterie !
Bref, il est mort, je cherche un nouveau démarreur, soit ici ou sur le bon coin !

Mon gros souccis c'est surtout la platine repose pieds que j'ai démonter pour accéder au démarreur, celle-ci ne veut plus se remettre en place : ses trous de fixations, ne sont plus dans l'axe !
J'ai du dévisser avec bcp de peine une grosse vis de celle ci qui passe à travers la boucle du cadre et un point de fixation moteur : y a environ 2mm d'écart pour réaligner tout ca !
J'ai commencer par soulager l'avant du moteur avec le cric : me suis fait très, très peur quand la moto à faillit me tomber dessus ! Surprised
Essayer donc, de faire levier sous la roue arrière avec le pied de biche....et après plusieurs essais, j'arrive un peu à faire bouger la boucle, mais c'est impossible d'installer en même temps cette platine, la vis, et faire levier sous la roue en maintenant la moto.....qui peut m'expliquer comment on fait pour rattraper ce jeu ?
Je pense que c'est l'amortisseur centrale qui vient pousser sur la boucle du cadre et me "prendre" les quelques mm qui me manquent !......dois je démonter l'amorto ? mais ça risque d’être peut être compliquer de le remettre....
Mon pote me dit d'installer une sangle à cliquets autour de la boucle et d'aller chercher un point sur la roue, pour comprimer l'amortisseur......ce qui n'est pas bête du tout puisque avec mon pied de biche j'arrive à ré-axer ....à votre avis ?

Cerebrex Wink

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Invité le Sam 7 Nov - 20:35

Quand j'ai changé la platine sur la mienne, j'ai utilisé un seul cric mais une bonne pile de cales en bois. Je ne me rappelle plus exactement le positionnement de tout ça mais il fallait en plus que je compense l'appui du side (et que j'aligne le faux cadre et les entretoises)

Mon principe de base quand je bute sur un problème est de m'asseoir, de regarder et de me poser les bonnes questions (pourquoi ça coince ? comment faire pour ne pas forcer ?)

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Lun 9 Nov - 17:56

Commande du démarreur ce soir......

Cerebrex Laughing

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Lun 16 Nov - 18:31

Bjr,

Reçu démarreur ce matin, installer cet apm....

J'ai solutionner mon problème d'entre axe de la platine repose pied en démontant la roue ARR + amortisseur régler à 0 + cric sous le cardan !....bon, j'ai perdu toutes les vis de la platine repose pied, pour les retrouver sur mes gabarits de vis lors du remontage des carénages (oui je range trop bien les choses !!!)

La moto démarre sans problème.....mais y a quand même, quelque chose qui me chiffonne....le démarreur est 100% neuf d’après le vendeur, mais il n'a aucune étiquette d'identification....on y voit même les traces de colle de celle-ci....
Je lui ai envoyer un mail ce soir pour lui poser la question !

Cerebrex

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cerebrex le Mar 1 Déc - 19:01

Suite...

Je pense que ma batterie est "FAILD"......le chargeur électronique n'allume plus la led de batterie chargée !
Je suis branché sur la prise allume cigare...impossible d'atteindre les cosses de la batterie pour se brancher en direct ! ...merci monsieur BM !!
Ce qui pourrait expliquer les démarrages un peu difficiles.....on sent que ca manque de "pêche" !...ça cale !

Cerebrex pale

cerebrex

Messages : 316
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Plus de jus....

Message  ab_80 le Mar 1 Déc - 21:14

Pareil chez moi, ca fait quelque temps que les demarrage sont mollassons. Avec le coup de froid d'y a 2 semaines, quand j'appuie sur le bouton de démarreur grand black out (tout ce coupe) sauf le demarreur et j'ai réussi à démarrer. Après une charge d'entretien (en passant par le can), j'ai plus le black out mais par contre ca ne pète pas dans le cylindre. Le GS911 ne me donne pas de défaut. Don je pense que la batterie est HS, à voir si l'optimate arrive à faire une récupération mais j'en doute.
Surement l'occasion de monter une Odyssey Laughing
avatar
ab_80
Admin
Admin

Messages : 460
Date d'inscription : 09/10/2015
Age : 30
Localisation : Limay 78

Revenir en haut Aller en bas

Re: Plus de jus....

Message  ab_80 le Mer 2 Déc - 20:38

Test ce soir après un coup d'optimate, ça démarre difficilement Mad

Quelqu'un a un bon plan pour une Odyssey? PC535?
avatar
ab_80
Admin
Admin

Messages : 460
Date d'inscription : 09/10/2015
Age : 30
Localisation : Limay 78

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Harry le Mer 2 Déc - 21:41

http://www.nedplex.fr/batterie-pc535-odyssey,fr,4,PC535.cfm

Elle fonctionne très bien Super
J'ai juste mis la,batterie à la charge hier soir avec un optimat 4 
Et elle est repartie comme neuve 
( elle s'est considérablement affaiblie du fait d'être restée 5 mois sans utilisation .... )
avatar
Harry

Messages : 346
Date d'inscription : 10/10/2015
Age : 52
Localisation : Paris

Revenir en haut Aller en bas

Re: Plus de jus....

Message  ab_80 le Mer 2 Déc - 23:15

Par contre, je vois que sur certain forum, ils parlent de proxi entre la barre sous la selle et les bornes. Mais il y a rarement, des photos du montage limitant le risque de Court Circuit.
avatar
ab_80
Admin
Admin

Messages : 460
Date d'inscription : 09/10/2015
Age : 30
Localisation : Limay 78

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Flat-win le Jeu 3 Déc - 0:02

Demande à Olivier (OlivierRT) Wink
avatar
Flat-win
Admin
Admin

Messages : 2391
Date d'inscription : 09/10/2015
Age : 56
Localisation : Lille

http://boxersflats.forumactif.org

Revenir en haut Aller en bas

Re: Plus de jus....

Message  cyriak le Jeu 3 Déc - 7:14

ab_80 a écrit:Par contre, je vois que sur certain forum, ils parlent de proxi entre la barre sous la selle et les bornes. Mais il y a rarement, des photos du montage limitant le risque de Court Circuit.

Tu mets un bout de gaine thermo ou du gros chatterton sur la barre pour l'isoler et tu t'assures que la borne du + est bien isolée avec le cache plastique et c'est bon Wink
avatar
cyriak
Modo
Modo

Messages : 997
Date d'inscription : 10/10/2015
Localisation : Hein ?

Revenir en haut Aller en bas

Re: Plus de jus....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum