Derniers sujets
» presentation de moi
par prg83 Aujourd'hui à 21:57

» entretien apres achat occase
par Flat-win Aujourd'hui à 21:25

» tableau de bord r 12 r de 2013
par lucdetoulon Aujourd'hui à 21:21

» petit nouveau en 1200 RT ,90th, 2013
par yansandan Aujourd'hui à 21:06

» Un nouveau qui souhaite partager
par rouquin Aujourd'hui à 21:02

» présentation
par rouquin Aujourd'hui à 21:00

» Présentation PVNF
par rouquin Aujourd'hui à 20:57

» Présentation d'un bleu en gilet jaune
par rouquin Aujourd'hui à 20:53

» Gsa en liberté
par Lumix Aujourd'hui à 20:31

» Ca fuit
par Antoine Aujourd'hui à 20:19

» remise à zéro compteur d entretien revision
par patrice5556 Aujourd'hui à 19:09

» Une solution radicale pour les 80 km/h
par Bill Carbu Aujourd'hui à 18:26

» Le Kult du Flat
par Flat-win Aujourd'hui à 17:54

» Il faudra que je leur explique...
par Joe Derpi Aujourd'hui à 17:47

» une p'tite blague pour vous détendre le string ?
par Brigitte Hier à 9:11


Petit problème de démarrage (pour le moment )

Aller en bas

Petit problème de démarrage (pour le moment )

Message  GS46 le Ven 16 Nov - 11:13

Bonjour ,

J'ai un petit  problème, c'est sur ma 1150 GS de 2001(2002?) et elle à 142000km . 
Avant que cela ne s'aggrave, j'aimerai soumettre à vos compétences un petit problème au démarrage  de ma  GS
C'est très aléatoire, mais cela revient de plus en plus souvent . 
Le début des premiers symptômes  sont du mois d'Octobre et le phénomène était d' 1 fois tout les 4 sorties  aujourd'hui  au moins 1sortie sur 2.
Pour l'instant, cela n'immobilise pas la  moto .
 Il m'arrive quand je démarre la  moto que le démarrage soit moins franc, pas vraiment la sensation d'une batterie a plat mais qu'il est différent , plus difficile sur 1à 2 secondes maxi puis elle démarre .
 A chaque fois de ce ressenti , l'ABS ne fonctionne plus ,ses témoins clignotent tout le long du trajet  .
 Hier en refaisant le plein dans le Périgord  , petite évolution ,c'est l'ABS et l'horloge , celle ci est revenue à  0 donc la moto a du se réinitialiser toute seule. Je ne sais pas si cela influe sur la panne mais c'était beaucoup plus humide que par chez  nous .
Sinon une fois en route ,la moto fonctionne bien , même si j'ai l'impression qu'elle consomme un peu plus mais difficile  à prouver. 
Je me demande si ce n'est pas une sorte de court circuit momentané de la batterie ,un problème électronique  comme  l'effet hall ou d'une faiblesse de l'ABS . 
 En  principe chaque à année , je lui fait une révision  complète , je lui nettoie aussi tout les connecteurs électriques.
mais cette année  je ne lui ai rien fait  donc pour l'ABS , cela fait 2 ans que je ne l'ai pas purgé vieux .
.La batterie est neuve ,elle a 1 an ou 2  et  c'est une Odyssey .

 J'avais  vérifié la batterie  au début de  cet incident et elle était chargée ,l'alternateur et le régulateur  fonctionnaient  normalement  .
Je vais vérifié  aujourd'hui  pour être sûr et si cela a eu un impact sur la batterie . 

Faut il la réinitialiser et quel est le  processus  sur ces machines .
 Merci pour vos  conseils coucou .

GS46

Messages : 62
Date d'inscription : 24/12/2016
Localisation : LABASTIDE MURAT (LOT)

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Rock80 le Ven 16 Nov - 12:24

Tous les symptômes semblent indiquer un faiblesse de la batterie Embarassed  Même une batterie récente peut défaillir, à fortiori celles de type AGM (comme les Odissey) qui supportent très mal les décharges lentes et les "vidages" complets No Tu peux tenter une recharge avec un appareil ayant une fonction de "désulfatation" - Genre Optimate version 4 et ultérieures - pour voir si cela améliore les choses prosterne Note qu'il faut "débrancher" la batterie pour activer cette fonction de "sauvetage" des batteries car elle est incompatible avec une connexion sur des circuits électroniques et donc désactivée si l'appareil détecte une batterie branchée sur la moto.

Après, pense aussi à vérifier aussi l'état des connexions sur la batterie car une oxydation à ce niveau peut donner ces mêmes symptômes.

Un autre truc serait de vérifier le démarreur qui, encrassé, peut consommer outre-mesure avec, à la clé, une sous-alimentation de l'électronique sensibles à ces défauts de tension, ABS en tête pirat

 

Enfin, si ces pistes ne sont pas suffisantes, il faudra inspecter et tester les circuits électrique, celui de démarrage en tête, pour traquer des pertes Neutral
avatar
Rock80

Messages : 740
Date d'inscription : 11/10/2015
Age : 55
Localisation : 88 - Épinal

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Philippe49 le Sam 17 Nov - 17:18

Je confirme c'est les symptômes d'une batterie HS sur le 1150.
Il faut tester la batterie au démarrage, elle ne doit pas chuter en dessous de 10V sinon c'est poubelle.
avatar
Philippe49

Messages : 518
Date d'inscription : 14/10/2015
Age : 63
Localisation : 17

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  GS46 le Sam 17 Nov - 18:38

Merci pour vos réponses ! 
La batterie qui a mon avis a au moins de 2 ans est à 14,28 Volt chargée  sinon, elle était dans les 13,50 V avant  de la charger . 
Pendant la charge , je me suis m'aperçu ( sur le cadran) qu'elle a des "ruptures"  de 1/2 secondes puis reprend la charge normalement aussi vite .
En gros le même symptôme que quand je démarre . Difficile de  vérifier car c'est très  aléatoire .
Pour l'instant ,la  batterie  répond bien au démarrage . J'ai vérifié l'alternateur (avec mon chargeur ), il fonctionne normalement  demain je verrai si le régulateur à pris un coup avec le testeur .


 


GS46

Messages : 62
Date d'inscription : 24/12/2016
Localisation : LABASTIDE MURAT (LOT)

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Seb le Sam 17 Nov - 21:34

Bonsoir, je confirme j'ai eu les mêmes symptômes sur ma 1150 r de 2001. La batterie avait 2 ans et 4 mois et les difficultés au démarrage étaient similaires jusqu'au jours où j'ai dû pousser. J'ai donc tester la batterie qui est en charge sur un chargeur régulateur, elle donnait 14 v, sauf que quand j'actionne le démarreur elle plonge  à 9 v.

Seb

Messages : 18
Date d'inscription : 30/06/2016
Age : 45
Localisation : Haut Rhin

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Robert 1 le Sam 17 Nov - 23:30

Rock80 a écrit:Tu peux tenter une recharge avec un appareil ayant une fonction de "désulfatation" - Genre Optimate version 4 et ultérieures - pour voir si cela améliore les choses prosterne Note qu'il faut "débrancher" la batterie pour activer cette fonction de "sauvetage" des batteries car elle est incompatible avec une connexion sur des circuits électroniques et donc désactivée si l'appareil détecte une batterie branchée sur la moto.



 


Absolument pas,pas besoin de débrancher la batterie avec un Optimate,tu charges via la prise de ta moto sans le moindre problème.J'en suis certain j'ai  contacté le fabriquant OPTIMATE qui est Belge et m'a bien confirmé la chose.
Je ne débranche jamais ma batterie et pas le moindre soucis!
avatar
Robert 1

Messages : 97
Date d'inscription : 25/10/2018

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  gege28 le Sam 17 Nov - 23:38

Robert 1 a écrit:
Rock80 a écrit:Tu peux tenter une recharge avec un appareil ayant une fonction de "désulfatation" - Genre Optimate version 4 et ultérieures - pour voir si cela améliore les choses prosterne Note qu'il faut "débrancher" la batterie pour activer cette fonction de "sauvetage" des batteries car elle est incompatible avec une connexion sur des circuits électroniques et donc désactivée si l'appareil détecte une batterie branchée sur la moto.



 


Absolument pas,pas besoin de débrancher la batterie avec un Optimate,tu charges via la prise de ta moto sans le moindre problème.J'en suis certain j'ai  contacté le fabriquant OPTIMATE qui est Belge et m'a bien confirmé la chose.
Je ne débranche jamais ma batterie et pas le moindre soucis!
le monsieur il parlait de la desufatation
avatar
gege28

Messages : 960
Date d'inscription : 10/10/2015
Age : 60
Localisation : Brezolles 28

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Pec le Dim 18 Nov - 8:12

Robert 1 a écrit:
Rock80 a écrit:Tu peux tenter une recharge avec un appareil ayant une fonction de "désulfatation" - Genre Optimate version 4 et ultérieures - pour voir si cela améliore les choses prosterne Note qu'il faut "débrancher" la batterie pour activer cette fonction de "sauvetage" des batteries car elle est incompatible avec une connexion sur des circuits électroniques et donc désactivée si l'appareil détecte une batterie branchée sur la moto.



 


Absolument pas,pas besoin de débrancher la batterie avec un Optimate,tu charges via la prise de ta moto sans le moindre problème.J'en suis certain j'ai  contacté le fabriquant OPTIMATE qui est Belge et m'a bien confirmé la chose.
Je ne débranche jamais ma batterie et pas le moindre soucis!

Justement! mort de rire pttmdr

(Loll inside)

V

Pec

Messages : 2196
Date d'inscription : 11/10/2015
Age : 64
Localisation : 38

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Robert 1 le Dim 18 Nov - 8:58

gege28 a écrit:
Robert 1 a écrit:
Rock80 a écrit:Tu peux tenter une recharge avec un appareil ayant une fonction de "désulfatation" - Genre Optimate version 4 et ultérieures - pour voir si cela améliore les choses prosterne Note qu'il faut "débrancher" la batterie pour activer cette fonction de "sauvetage" des batteries car elle est incompatible avec une connexion sur des circuits électroniques et donc désactivée si l'appareil détecte une batterie branchée sur la moto.



 


Absolument pas,pas besoin de débrancher la batterie avec un Optimate,tu charges via la prise de ta moto sans le moindre problème.J'en suis certain j'ai  contacté le fabriquant OPTIMATE qui est Belge et m'a bien confirmé la chose.
Je ne débranche jamais ma batterie et pas le moindre soucis!
le monsieur il parlait de la desufatation

La désulfatisation fait partie du programme de charge sur l'Optimate 4.Donc il fait ce cycle et ensuite passe sur le programme de charge..Et pas besoin de retirer ou débrancher la batterie.Tu passes par la prise can bus..Egalement confirmé dans ma concession BMW.
avatar
Robert 1

Messages : 97
Date d'inscription : 25/10/2018

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  paf la bm le Dim 18 Nov - 19:06

+1
Batterie HS

Un coup de Fronius, tu as des chances de la sauver.
avatar
paf la bm

Messages : 619
Date d'inscription : 10/10/2015
Localisation : Nords des Vosges

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Rock80 le Dim 18 Nov - 19:58

Robert 1 a écrit:
La désulfatisation fait partie du programme de charge sur l'Optimate 4.Donc il fait ce cycle et ensuite passe sur le programme de charge..Et pas besoin de retirer ou débrancher la batterie.Tu passes par la prise can bus..Egalement confirmé dans ma concession BMW.
Je faisais référence au manuel de l'utilisateur de mon Optimate 4, dans la section Française (FR) qui dit, page 10 :
PROGRAMME 1 - STANDARD :
BATTERIES DÉGRADÉES ET TRÈS FAIBLES: si la batterie est complètement déchargée (et peut-être même sulfatée), retirez la du véhicule et examinez la avant de la connecter au chargeur pour une tentative de récupération.
le mode récupération TURBO du chargeur ne peut s'engager s'il capte une connexion entre la batterie et le circuit câblé
du véhicule [...]
Récupération STANDARD pour batteries dégradées - LED #3 fixe : Jusqu'à 16V sont applicables avec un courant limité à 0,2A. Si la batterie ne peut pas recevoir la charge, la récupération TURBO se déclenche au bout de 5 secondes. Les batteries pouvant accepter 0,2A de charge électrique iront vers une récupération par IMPULSION
La récupération TURBO pour des batteries en très mauvais état - LED #7 clignotante : le voltage du débit augmente jusqu'au maximum de de 22V avec un courant limité à 0,2 A.

Ces récupérations STANDARD et TURBO sont bien des cycles permettant une facturation de la couche de sulfate générée par une décharge lente sur une batterie Plomb/Acide et visant à la réduire.

Il faut noter que les étapes de Récupération STANDARD et TURBO décrites ci-dessus n'existent pas dans le mode "Progamme 2 - CAN-bus".

La version Anglaise dit la même chose mais je ne saurais dire pour la version Néerlandaise/Flamande Embarassed

Après, la réponse du service client de Tecmate n'est pas fausse ... mais pas exacte non plus s'il s'agit de sauver une batterie fortement sulfatée petard

De mon expérience, je n'ai jamais noté d'activation de la fonction "Save" avec une batterie connectée sur la moto alors que je l'ai vue sur ces mêmes batteries "débranchées" lors de l'hivernage ... mais, selon l'adage popularisé par Valli "Chacun fait fait fait c'qui lui plait plait plait"
avatar
Rock80

Messages : 740
Date d'inscription : 11/10/2015
Age : 55
Localisation : 88 - Épinal

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  GS46 le Dim 18 Nov - 20:36

En principe quand une batterie est vraiment à plat , je la démonte systématiquement  mais comme je voulais vérifier tous ses connecteurs électriques sous le réservoir (Tout était nickel)  je l'ai enlevé de  la moto  même si elle n'était pas  déchargée .

Une fois complètement  chargé ,je l'ai testé dans la phase du démarrage , elle  descend à 10 volt  mais je pense que c'est normal le temps du démarrage  ensuite  elle remonte à  12,83 V immédiatement  et 14 volt  au dessus de  2000 tr/minutes .
Je viens de m'apercevoir vu la sérigraphie de mon Odyssée qu'elle a minimum 4 ans sinon 9 ans  affraid ..
Dorénavant je marquerai l'année d'achat sur mes batteries .

Je vais l'échanger sur celle de ma r90s qui est une Odyssey de cette année et je verrai bien la différence.
 
Paf , J'ai un Fronius depuis quelques années , il fait bien le job  .
Il m'a déjà récupéré 3 batteries soit disante HS  mais 1 avec la collaboration d'un vieux chargeur de  voitures .
 me demande pas comment et pourquoi ,c'est souvent par des manipulations plus qu'hasardeuses   mort de rire .

J'ai perdu sa notice du Fronius  quand sur l'écran le "sigle" vide de la  batterie clignote  avec un petit éclair  pendant 1 ou 2 secondes puis reprend sa charge  normalement  , cela  correspond t-il à une coupure .
Merci encore  pour votre écoute !prosterne

GS46

Messages : 62
Date d'inscription : 24/12/2016
Localisation : LABASTIDE MURAT (LOT)

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Chargathe le Dim 18 Nov - 20:51

Tenter de sauver une batterie sulfatée est complétement illusoire. Une batterie sulfatée ou ayant subi une décharge profonde pendant "un certain temps" est irrémédiablement fichue.
Certain ont essayé de le faire, consciencieusement,  avec du sulfate de magnésium. Ça s'est soldé par un échec. Alors, la promesse de le faire avec un chargeur, c'est du marketing.
D'ailleurs, si ça marchait, il y aurait un marché de la batterie d’occasion !
avatar
Chargathe

Messages : 187
Date d'inscription : 11/10/2015
Localisation : Savoieland. Etat libre et souverain

Revenir en haut Aller en bas

batterie

Message  gourmand le Dim 18 Nov - 23:15

Si la dé sulfatation existe, pour les batterie au plomb, bon c'est plutôt utilisé pour les batteries de grosse capacité genre stationnaire ou de traction, et il existe aussi un marché depuis plus de 20 ans

La technique est la même pour une petite batterie, juste que le chargeur est plus petit, impulsions puis charge lente par contre pas de miracle si on a attendu trop longtemps et on ne récupère au mieux que 85 à 90% de la capacité initiale mais c'est déjà ça.
Pour bien faire il faudrait passer du temps pour entretenir vraiment nos batteries, décharge cyclique à 70% (1.1V/élément) puis recharge lente et stockage pas au chaud pour éviter l'auto décharge (bon là c'est moto décharge mais c'est pareil c'est ch..nt quand on ne peut pas repartir.
La dernière batterie a tenir 18 mois de plus après le premier coup de calcaire en la traitant ainsi, le temps de rechercher les roros et le meilleur prix pour la remplacer.

gourmand

Messages : 200
Date d'inscription : 11/10/2015
Age : 66
Localisation : Drancy

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Chargathe le Lun 19 Nov - 7:54

La dernière a tenu 18 mois? Avec le risque de te lâcher à tout moment. Je n'appelle pas ça "sauver".
Regarde cette vidéo, et surtout, la conclusion à 14,35'.

avatar
Chargathe

Messages : 187
Date d'inscription : 11/10/2015
Localisation : Savoieland. Etat libre et souverain

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Pec le Lun 19 Nov - 10:29

gourmand a écrit:Si la dé sulfatation existe, pour les batterie au plomb, bon c'est plutôt utilisé pour les batteries de grosse capacité genre stationnaire ou de traction, et il existe aussi un marché depuis plus de 20 ans

La technique est la même pour une petite batterie, juste que le chargeur est plus petit, impulsions puis charge lente par contre pas de miracle si on a attendu trop longtemps et on ne récupère au mieux que 85 à 90% de la capacité initiale mais c'est déjà ça.
Pour bien faire il faudrait passer du temps pour entretenir vraiment nos batteries, décharge cyclique à 70% (1.1V/élément) puis recharge lente et stockage pas au chaud pour éviter l'auto décharge (bon là c'est moto décharge mais c'est pareil c'est ch..nt quand on ne peut pas repartir.
La dernière batterie a tenir 18 mois de plus après le premier coup de calcaire en la traitant ainsi, le temps de rechercher les roros et le meilleur prix pour la remplacer.

Pour limiter la décharge spontanée des batteries, il est important de les tenir propres à l'extérieur.
Les traces d'humidité, de gras, de sulfate, d'impureté en général, visibles ou non, sont plus ou moins conductrices.
Elles favorisent les courant de fuite permanent, et nuisent à l'autonomie et à la conservation des batteries.
Les nettoyer à l'eau claire, déminéralisée de préférence, sans produits de nettoyage, et bien les essuyer/sécher ensuite.
(... ce que je ne fait presque jamais d'ailleurs Embarassed !)

V

Pec

Messages : 2196
Date d'inscription : 11/10/2015
Age : 64
Localisation : 38

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  GS46 le Lun 19 Nov - 11:14

ChargatheTenter de sauver une batterie sulfatée est complétement illusoire. Une batterie sulfatée ou ayant subi une décharge profonde pendant "un certain temps" est irrémédiablement fichue. 
Certain ont essayé de le faire, consciencieusement,  avec du sulfate de magnésium. Ça s'est soldé par un échec. Alors, la promesse de le faire avec un chargeur, c'est du marketing. 
D'ailleurs, si ça marchait, il y aurait un marché de la batterie d’occasion

Tu as surement raison  et tu as.... raison ! Tu es plus compétant en la matière , c'est une évidence .
J'aimerai  toutefois que  tu m'expliques ma petite aventure  sur trois  de mes batteries . Tout ceci n’est évidement que pour attiser ma curiosité pas la polémique  :
                 Des raisons de santé m'ont éloigné du garage , sur une période suffisante , pour laisser par mimétisme à mes batteries faire de même.
 Bref , 3 d'entres d'elles n'avaient pas apprécié mon absence prolongée et la froidure de l'hiver .

 Un ami mécano motos , de passage qui les avait testé ,m'avait dit poubelle et tenu le même discours que toi .
C'est bien les amis mais sont pas si convaincant que ça !

Rien à voir non plus avec l'influence complotiste du marketing sur mes neurones embrumées . 
Je suis simplement un chouia têtu et radin de sur-croit (un comble) et je me suis obstiné à  les réanimer ,
Je ne sais pas si elles étaient sulfatées ou pas , suis pas aller visiter leurs entrailles , encore un autre métier ou je n'excelle pas .
Une était à 0 volt (si ....si) et les 2 autres au alentours de 9 volt .
Les 2 plus alertes sont reparties avec le Fronius pourtant elles refusaient la charge avec le chargeur Lidl ainsi que celui qui  venait d'une concession porche , je n'ai aucune explication , juste une constatation .
 Celle qui était à la porte du trépas , refusait même l'implication du Fronius, là , le marketing en pris plein les dents (de requin ).
Mais c'est omettre la mesquinerie de ma radinerie ,le protocole , la théorie , elle s'en secoue le coquillart .
Etant dans mon adolescence plus attiré par la série "Mc Givrer "que par mes cours de chimie and co . 
J'ai à tout hasard , essayé de la revigorer avec un vieux  chargeur auto des années 60/70 (j'ai pris simplement celui qui était le plus près ) comme  cela manquait  de pertinence ,je lui ai appliqué un petit électrochoc, en l'accouplant  avec un autre chargeur ,celui d'un peu plus loin  mais tout aussi vieux et madame est revenue à neuf volt .
Je n'émettrai  aucune conclusion active sur la  sexualité  de cette batterie  mais  en tous cas cela la émoustillée ,  le Fronius a fait le reste avec panache , " Allé ou y a " ! 
Comme dirait Alexandra David  Neel  je ne crois pas au miracle car j'en fait  (un truc dans ce genre)  faudra faire avec car  pour les explications  ce n'est toujours pas  de mon ressort  (histoire  de rebondir ).

Comme je l'ai marqué à Paf, c'est sur cette  procédure irréaliste et pas que ....  que j'ai sauvé mes 3 batteries . l'efficacité sur ce coup là à mis à mort la théorie dans les arènes  du n'importe quoi . Mes  batteries ont repris de la niack et m'ont portefeuille ne s'est pas épanché de 300€ . 
J'ai peut être pris un risque dans cette manipulation hasardeuse mais j'avais mis la  batterie à l'extérieur  loin de tout et de tous ,puis  Hs pour Hs , Mars n'était pas une destination si absurde si elle refusait la cohabitation d'ici bas  . 

La plus déglingos , je l'ai offerte à ma 75/ 5  qui est encore  en mode rénovation .Elle vient de me lâcher, ( la batterie  pas la  moto ) mais entre  temps  elle m'a offert un paquet  de démarrage .
Avant hier elle était à 0 volt ,hier après midi à 1,5 volt sur le dernier chargeur Lild.Je verrai demain si elle monte au moins à 9 volt sinon poubelle :j'aime bien les expériences mais pas répétitives ,sinon, on finit par leur donner une définition qui ne leur appartiennent pas :
L'autre sur ma 60/ 6 fonctionne toujours nickel  et la troisième justement ,je me demande si ce n'est pas celle de 1150GS .
Donc une a tenu minimum un an sans problème mais je présume que de ne pas s'en servir n'a pas amélioré son  espérance de vie   .
Voilà, c'est juste un petit contrepied amical à cette science qui n'est pas encore bien infusée , la folie a encore une bonne place dans les bas fond de la théorie aussi foireuse soit-elle diablotin


Tu l'auras  compris mes notions en électricité sont plus que très limitées ,mais j'ose, je sais ,c'est à ça que l'on reconnait  une partie de la population ,et, j'accepte cette appellation plus ou moins controlée .  
Je tiens  à souligner que J'ai une profonde reconnaissance  dans les personnes  beaucoup plus compétentes que moi et tout ceci n'est qu'humour et interrogations   prosternecoucou

Conclusion ma batterie a du plomb dans l'aile , et changera de partenaire moins gourmande en énergie  Smile

GS46

Messages : 62
Date d'inscription : 24/12/2016
Localisation : LABASTIDE MURAT (LOT)

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  capdefra le Lun 19 Nov - 11:16

Sans parler de laver la batterie à l'eau déminéralisée (ce que je n'ai jamais fait), on bon coup de chiffon et le nettoyage des cosses permet d'éviter ces problèmes de fuites de courant et de conserver un démarrage efficace.
avatar
capdefra

Messages : 2193
Date d'inscription : 10/10/2015
Age : 62
Localisation : Drôme: DIE

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  LAN33 le Lun 19 Nov - 11:40

Yop

tout cela c'est l'exception qui confirme la règle.

j'ai aussi fait sur de vieilles batteries 6V montées en 24 V (des grosses à 650 A/h) de rajouter de l'acide... Oh honte, Ho erreur, mais en attendant on les a fait tenir plus d'un an les vieilleries. 
Mais je ne l'ai jamais refait après. les coupables avaient 10 ans.

Mais j'aime beaucoup ces méthodes vampirique, cette recherche perso, ne pas se limiter à c'est cassé, je change.

(mempèche que la batterie de la baleine, je ne lui donne pas chère...)

A+
avatar
LAN33

Messages : 220
Date d'inscription : 26/02/2016
Localisation : LUDON MEDOC

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Chargathe le Lun 19 Nov - 13:02

Gs46, merci pour ton humour.

Jésus aussi, a ressuscité Lazare. On y croit ou pas !

Quand j'ai lu qu'on pouvais ressuscité une batterie, j'ai eu envie d'y croire, parce que, comme tout le monde, mes batteries finissent par mourir de leur belle mort. Le chargeur Lidl ne charge pas en dessous d'un certain seuil de décharge. Alors, comme toi, je me suis servi d'un chargeur stupide (parce qu'il y a des chargeurs intelligents ) et, évidement, il a chargé la batterie. Batterie sauvée ? Absolument pas. Au bout d'un moment, elle ne tient plus la charge. Donc, tu peux prendre le risque de rouler avec une telle batterie. Moi, je ne le prends pas.
avatar
Chargathe

Messages : 187
Date d'inscription : 11/10/2015
Localisation : Savoieland. Etat libre et souverain

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  diabolo le Lun 19 Nov - 14:02

J’en ai sauvé deux également. Les chargeurs intelligents sont parfois moins efficaces que les chargeur ercevelés.
En effet mon top chargeur qui vaut une blinde ne veut rien savoir de la batterie de la guzzi. Un bon coup de charge lente avec un bon vieux chargeur traditionnel ( batterie à zéro avant l’op) pendant une nuit, accompagné d’un mode entretien avec le chârgeur bac+5. Et zou c’est reparti.
Je pense que ces chargeurs modernes ne supportent pas les tensions trop basses.
Et comme toi, mort pour mort, j’m’en fou j,démonte.
Ça m’a sauvé deux machinEs à laver et une teloche. Au pire en 3 morceaux c’est plus facile pour la déchèterie mort de rire
avatar
diabolo

Messages : 796
Date d'inscription : 10/10/2015
Age : 42
Localisation : 73

Revenir en haut Aller en bas

batterie

Message  gourmand le Lun 19 Nov - 16:26

Les batteries ne sont pas ma spécialité, mais comme écrit au début de ma première réponse, la régénération des batteries pro stationnaire ou de traction est une opération très courante depuis un vingtaine d'années, j'ai passé 37,5 ans (après ils m'ont mis à la retraite vieux ) dans une entreprise qui exploite pour ses secours d'énergie entre 2000 et 3000 blocs 48V, -48V, 127V de capacité 48A à 1200A. Ces batteries tiennent en général 15 à 20 ans (floating, décharge, recharge, égalisation tous les 6 mois) et la régénération a permis d'allonger de 5 à 10 ans la durée de vie de celles-ci avec plus de 80% de la capacité initiale. Pour des références d'entreprises "régénération batterie" sous Qwant.

Bon pour les batteries de faible puissance (moto, boîte à roues) la technologie est un peu différente surtout avec le pb étanche qui complique le traitement avec la recombinaison  gazeuse, mais cela n'empêche pas que l'on puisse utiliser des chargeurs ad'hoc qui réalise le désulfatage et permettent de prolonger l'utilisation de celles-ci. Ce qui fait qu'il n'y a pas de prestation pour les particuliers c'est le coût que représente cette opération si c'est un pro qui la fait : réception du produit, diagnostic, traitement, test, facturation, bénéfice pour l'entreprise, ... qui sont supérieurs au prix d'un changement, mais si c'est toi qui le fait avec ton chargeur et ton temps c'est déjà moins cher. Après sauf si on roule dans le désert tout seul globe , on n'est jamais très loin  Very Happy d'une voiture Smile qui en passant les câbles te permettra de démarrer ou d'un autre motard qui va te pousser  trinque   et nono  au pire une petite descente bière pour ne pas avoir à pousser.

gourmand

Messages : 200
Date d'inscription : 11/10/2015
Age : 66
Localisation : Drancy

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  paf la bm le Lun 19 Nov - 21:03

GS46 a écrit:En principe quand une batterie est vraiment à plat , je la démonte systématiquement  mais comme je voulais vérifier tous ses connecteurs électriques sous le réservoir (Tout était nickel)  je l'ai enlevé de  la moto  même si elle n'était pas  déchargée .

Une fois complètement  chargé ,je l'ai testé dans la phase du démarrage , elle  descend à 10 volt  mais je pense que c'est normal le temps du démarrage  ensuite  elle remonte à  12,83 V immédiatement  et 14 volt  au dessus de  2000 tr/minutes .
Je viens de m'apercevoir vu la sérigraphie de mon Odyssée qu'elle a minimum 4 ans sinon 9 ans  affraid ..
Dorénavant je marquerai l'année d'achat sur mes batteries .

Je vais l'échanger sur celle de ma r90s qui est une Odyssey de cette année et je verrai bien la différence.
 
Paf , J'ai un Fronius depuis quelques années , il fait bien le job  .
Il m'a déjà récupéré 3 batteries soit disante HS  mais 1 avec la collaboration d'un vieux chargeur de  voitures .

 me demande pas comment et pourquoi ,c'est souvent par des manipulations plus qu'hasardeuses   mort de rire .

J'ai perdu sa notice du Fronius  quand sur l'écran le "sigle" vide de la  batterie clignote  avec un petit éclair  pendant 1 ou 2 secondes puis reprend sa charge  normalement  , cela  correspond t-il à une coupure .
Merci encore  pour votre écoute !prosterne


+1

J'ai commencé avec un vieux chargeur de voiture et j'ai fini avec le fronius.

Quand la batterie n'a pas trop morflé ça fonctionne et surtout ça ne coûte rien d'essayer.

J'ai eu des succès et des échecs et dans tout les cas de succès, sans Fronius, ça ne fonctionnait pas avec les autres chargeurs.

Une batterie qui dure 2 ans de plus c'est déjà un beau bénéfice.
avatar
paf la bm

Messages : 619
Date d'inscription : 10/10/2015
Localisation : Nords des Vosges

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  olivier81 le Mar 20 Nov - 0:17

Idem pour mes zigs Smile   Super 

et pis quand on a des vieux tracassins comme moi ,on a aussi des vieux chargeur... pttmdr
avatar
olivier81

Messages : 632
Date d'inscription : 10/10/2015
Age : 56
Localisation : Tarn

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Chargathe le Mar 20 Nov - 7:48

Il n'y a pas de mystère. Pour assurer la longévité d'une batterie, il ne faut pas qu'elle subisse de décharge profonde trop longtemps. Jamais, c'est encore mieux. Pour cela, quelqu'un qui ne roulerait pas régulièrement à tout intérêt a brancher un chargeur automatique, sitôt la moto au garage. Et pour cela, n'importe quel petit chargeur fait l'affaire.


Dernière édition par Chargathe le Mar 20 Nov - 12:06, édité 1 fois
avatar
Chargathe

Messages : 187
Date d'inscription : 11/10/2015
Localisation : Savoieland. Etat libre et souverain

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Robert 1 le Mar 20 Nov - 8:54

Chargathe a écrit:Il n'y a pas de mystère. Pour assurer la longévité d'une batterie, il ne faut pas qu'elle subisse de décharge profonde trop longtemps. Jamais, c'est encore mieux. Pour cela, quelqu'un qui ne roulerai pas régulièrement à tout intérêt a brancher un chargeur automatique, sitôt la moto au garage. Et pour cela, n'importe quel petit chargeur fait l'affaire.


Je suis tout à fait du même avis... Super
Perso.je n'ai pas souvenir d'avoir acheté une batterie même si généralement ma moto reste cinq mois sans rouler de fin octobre à mi mars.
Je ne laisse pas le chargeur sur la moto,j'installe toujours un témoins sous la selle.Ici c'est de la marque Optimate comme mon chargeur.C'est un témoins à 4 leds,deux vertes,une orange et une rouge.Quand la batterie arrive à l'orange ,je donne une charge environs après deux bons mois.Je branche également le chargeur via cette prise pour la charge,(voir le capuchon rouge sur la photo).La pièce est raccordée en direct sur la batterie avec un fusible.

avatar
Robert 1

Messages : 97
Date d'inscription : 25/10/2018

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Philippe49 le Mar 20 Nov - 14:28

GS46 a écrit:En principe quand une batterie est vraiment à plat , je la démonte systématiquement  mais comme je voulais vérifier tous ses connecteurs électriques sous le réservoir (Tout était nickel)  je l'ai enlevé de  la moto  même si elle n'était pas  déchargée .

Une fois complètement  chargé ,je l'ai testé dans la phase du démarrage , elle  descend à 10 volt  mais je pense que c'est normal le temps du démarrage  ensuite  elle remonte à  12,83 V immédiatement  et 14 volt  au dessus de  2000 tr/minutes .
Je viens de m'apercevoir vu la sérigraphie de mon Odyssée qu'elle a minimum 4 ans sinon 9 ans  affraid ..
Dorénavant je marquerai l'année d'achat sur mes batteries .

Je vais l'échanger sur celle de ma r90s qui est une Odyssey de cette année et je verrai bien la différence.
 
Paf , J'ai un Fronius depuis quelques années , il fait bien le job  .
Il m'a déjà récupéré 3 batteries soit disante HS  mais 1 avec la collaboration d'un vieux chargeur de  voitures .
 me demande pas comment et pourquoi ,c'est souvent par des manipulations plus qu'hasardeuses   mort de rire .

J'ai perdu sa notice du Fronius  quand sur l'écran le "sigle" vide de la  batterie clignote  avec un petit éclair  pendant 1 ou 2 secondes puis reprend sa charge  normalement  , cela  correspond t-il à une coupure .
Merci encore  pour votre écoute !prosterne
10v au démarrage pour une batterie bien chargée ce n'est pas beaucoup....
avatar
Philippe49

Messages : 518
Date d'inscription : 14/10/2015
Age : 63
Localisation : 17

Revenir en haut Aller en bas

Re: Petit problème de démarrage (pour le moment )

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum