Derniers sujets
» Votre tête à 20 ans !
par Denis Aujourd'hui à 13:13

» bonjour à tous
par Wernerounet Aujourd'hui à 12:59

» Demain je fais comme Denis.
par Pec Aujourd'hui à 12:55

» Nostalgie... C'était avant...
par Denis Aujourd'hui à 12:54

» Qui vient à Moto Légende 2018 ?
par Denis Aujourd'hui à 12:51

» Moto GP
par Bill Carbu Aujourd'hui à 12:29

» Zero le trail électrique
par Herdoux Aujourd'hui à 10:17

» 3000 ...
par Laurence Aujourd'hui à 9:51

» bientôt en bheuMheu !!!
par yansandan Aujourd'hui à 9:44

» vidéo pour diagnostic, claquements et calage
par sodak2001 Hier à 21:18

» [Vds] BMW R1150 R Rockster de 06/2003 - 85000km - 3900€
par osabre Hier à 19:29

» (À vendre) Accessoires R1200R
par Pascalito Hier à 17:40

» Hésitation choix R1200R
par Wasp R12R Hier à 15:38

» AV divers accessoires R12R - 2010-2013
par Wasp R12R Hier à 15:33

» mauvaise nouvelle. Test d effort
par ritchy Ven 25 Mai - 22:13


Ca fume au démarrage

Aller en bas

Ca fume au démarrage

Message  Manouille49 le Ven 11 Mai - 16:17

Hello,

Je possède une R1200R LC 2016 de 12000km depuis quelques mois.
Généralement je l'utilise tous les jours et je n'avais jamais remarqué de fumée.
Lorsque que je ne l'utilise pas pendant 1 ou 2 jours, une grosse fumée grise/bleue sort du pot au lancement du moteur.
Cela ne dure qu'une ou deux secondes, c'est vraiment au lancement.

Vous avez la même chose ? c'est normal ?

Je précise, la moto est stockée sur béquille latérale.

Manouille49

Messages : 29
Date d'inscription : 21/10/2017
Age : 46
Localisation : Angers

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  alain resseguier le Ven 11 Mai - 18:46

Manouille49 a écrit:Hello,

Je possède une R1200R LC 2016 de 12000km depuis quelques mois.
Généralement je l'utilise tous les jours et je n'avais jamais remarqué de fumée.
Lorsque que je ne l'utilise pas pendant 1 ou 2 jours, une grosse fumée grise/bleue sort du pot au lancement du moteur.
Cela ne dure qu'une ou deux secondes, c'est vraiment au lancement.

Vous avez la même chose ? c'est normal ?

Je précise, la moto est stockée sur béquille latérale.
un plein fait dans une station ou il y avait un fond de gasoil? ça m'est arrivé l'automne dernier lors des RDE 2017

alain

_________________
Amitiés et  Grand Soleil à Tous
ps:Les fôtes de moufles sont volontaires
avatar
alain resseguier

Messages : 3352
Date d'inscription : 10/10/2015
Age : 59
Localisation : Clarensac (30)

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Benjamin le Ven 11 Mai - 19:44

Ben oui parce que c'est zarb!
avatar
Benjamin

Messages : 610
Date d'inscription : 10/10/2015
Age : 47
Localisation : IdF

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Bob65 le Ven 11 Mai - 21:40

Je ne sais pas si c'est la même chose sur les dernières 1200, sur ma K75 quand elle est stationnée sur la béquille latérale pendant plusieurs jours  lors du démarrage j'ai droit à un beau panache bleu, quand elle est sur la centrale pas de problème. D'ailleurs sur la K75 il y avait une sécurité qui empêchait le moteur de tourner béquille latérale sortie. L'huile aurait tendance à remonter dans les cylindres (gauche) et serait brûlée au démarrage.

Bob65

Messages : 10
Date d'inscription : 07/05/2018
Age : 58
Localisation : Roquebrune Cap Martin

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Manouille49 le Ven 11 Mai - 23:00

Bob65 a écrit:Je ne sais pas si c'est la même chose sur les dernières 1200, sur ma K75 quand elle est stationnée sur la béquille latérale pendant plusieurs jours  lors du démarrage j'ai droit à un beau panache bleu, quand elle est sur la centrale pas de problème. D'ailleurs sur la K75 il y avait une sécurité qui empêchait le moteur de tourner béquille latérale sortie. L'huile aurait tendance à remonter dans les cylindres (gauche) et serait brûlée au démarrage.

Je pense à ça également, car si elle démarre tous les jours, elle ne le fait pas.

Manouille49

Messages : 29
Date d'inscription : 21/10/2017
Age : 46
Localisation : Angers

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  olivier81 le Ven 11 Mai - 23:39

J'ai eu le cas y a pas longtemps ...  Laughing 

sur ma guz de 83 .

[Vous devez être inscrit et connecté pour voir ce lien]

c'était la durite aviation qui a fait masse avec  le régulateur  tapelatete 

Réparer depuis  et tout fonctionne , Forza  italia !  cheers
avatar
olivier81

Messages : 504
Date d'inscription : 10/10/2015
Age : 56
Localisation : Tarn

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum