Derniers sujets
» Selle GS adventure 2012
par Pec Aujourd'hui à 5:15

» La moto d'état de Poutine
par Flat-win Hier à 22:54

» Le Kult du Flat
par Ghost Dog Hier à 22:43

» Ça roule en Côte d'or (again)
par Lumix Hier à 14:13

» Fatalité grecque
par Lumix Hier à 14:04

» Nine T Scrambler
par Ghost Dog Hier à 12:46

» Hello
par F2X Hier à 11:35

» vive les vacances
par F2X Hier à 11:26

» 12R LC elle me chauffe!
par Pascalito Hier à 9:52

» Présentation CLM94100
par rouquin Sam 18 Aoû - 22:27

» présentation
par rouquin Sam 18 Aoû - 22:24

» Comment démonter le commodo gauche d’une 1200 RT 2010
par rouquin Sam 18 Aoû - 22:23

» BMW R1150R Roulements d'arbre primaire de boite à changer
par behemiste Sam 18 Aoû - 18:23

» Retrouvailles
par alain resseguier Sam 18 Aoû - 16:25

» La prochaine ...
par diabolo Sam 18 Aoû - 12:27


Ca fume au démarrage

Aller en bas

Ca fume au démarrage

Message  Manouille49 le Ven 11 Mai - 16:17

Hello,

Je possède une R1200R LC 2016 de 12000km depuis quelques mois.
Généralement je l'utilise tous les jours et je n'avais jamais remarqué de fumée.
Lorsque que je ne l'utilise pas pendant 1 ou 2 jours, une grosse fumée grise/bleue sort du pot au lancement du moteur.
Cela ne dure qu'une ou deux secondes, c'est vraiment au lancement.

Vous avez la même chose ? c'est normal ?

Je précise, la moto est stockée sur béquille latérale.

Manouille49

Messages : 30
Date d'inscription : 21/10/2017
Age : 46
Localisation : Angers

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  alain resseguier le Ven 11 Mai - 18:46

Manouille49 a écrit:Hello,

Je possède une R1200R LC 2016 de 12000km depuis quelques mois.
Généralement je l'utilise tous les jours et je n'avais jamais remarqué de fumée.
Lorsque que je ne l'utilise pas pendant 1 ou 2 jours, une grosse fumée grise/bleue sort du pot au lancement du moteur.
Cela ne dure qu'une ou deux secondes, c'est vraiment au lancement.

Vous avez la même chose ? c'est normal ?

Je précise, la moto est stockée sur béquille latérale.
un plein fait dans une station ou il y avait un fond de gasoil? ça m'est arrivé l'automne dernier lors des RDE 2017

alain

_________________
Amitiés et  Grand Soleil à Tous
ps:Les fôtes de moufles sont volontaires
avatar
alain resseguier

Messages : 3569
Date d'inscription : 10/10/2015
Age : 59
Localisation : Clarensac (30)

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Benjamin le Ven 11 Mai - 19:44

Ben oui parce que c'est zarb!
avatar
Benjamin

Messages : 701
Date d'inscription : 10/10/2015
Age : 47
Localisation : IdF

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Bob65 le Ven 11 Mai - 21:40

Je ne sais pas si c'est la même chose sur les dernières 1200, sur ma K75 quand elle est stationnée sur la béquille latérale pendant plusieurs jours  lors du démarrage j'ai droit à un beau panache bleu, quand elle est sur la centrale pas de problème. D'ailleurs sur la K75 il y avait une sécurité qui empêchait le moteur de tourner béquille latérale sortie. L'huile aurait tendance à remonter dans les cylindres (gauche) et serait brûlée au démarrage.

Bob65

Messages : 13
Date d'inscription : 07/05/2018
Age : 58
Localisation : Roquebrune Cap Martin

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Manouille49 le Ven 11 Mai - 23:00

Bob65 a écrit:Je ne sais pas si c'est la même chose sur les dernières 1200, sur ma K75 quand elle est stationnée sur la béquille latérale pendant plusieurs jours  lors du démarrage j'ai droit à un beau panache bleu, quand elle est sur la centrale pas de problème. D'ailleurs sur la K75 il y avait une sécurité qui empêchait le moteur de tourner béquille latérale sortie. L'huile aurait tendance à remonter dans les cylindres (gauche) et serait brûlée au démarrage.

Je pense à ça également, car si elle démarre tous les jours, elle ne le fait pas.

Manouille49

Messages : 30
Date d'inscription : 21/10/2017
Age : 46
Localisation : Angers

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  olivier81 le Ven 11 Mai - 23:39

J'ai eu le cas y a pas longtemps ...  Laughing 

sur ma guz de 83 .

[Vous devez être inscrit et connecté pour voir ce lien]

c'était la durite aviation qui a fait masse avec  le régulateur  tapelatete 

Réparer depuis  et tout fonctionne , Forza  italia !  cheers
avatar
olivier81

Messages : 545
Date d'inscription : 10/10/2015
Age : 56
Localisation : Tarn

Revenir en haut Aller en bas

Re: Ca fume au démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum