Derniers sujets
» Merci pour l'accueil
par alain resseguier Aujourd'hui à 9:28

» Gamain et Aindien se lancent un défi.
par Syssy Aujourd'hui à 8:28

» Clé à puce !
par yansandan Aujourd'hui à 7:56

» Bonjour
par LAN33 Hier à 19:29

» Superbike ou superfight?
par Pascalito Hier à 18:30

» Clé à puce !
par Pec Hier à 17:04

» (Vendu) Accessoires R1200R
par Pascalito Hier à 11:55

» Guzzi V85
par alain resseguier Hier à 7:29

» Révision 100.000 km 1200GS 2007
par Laurent0631 Hier à 0:03

» Pour qui celui là?
par Laurence Sam 23 Mar - 22:41

» Street art
par Wernerounet Sam 23 Mar - 21:48

» Honda CB 1000 R version limited
par sergem Sam 23 Mar - 17:43

» une p'tite blague pour vous détendre le string ?
par alain resseguier Sam 23 Mar - 11:53

» Hésitant à passer chez BM !
par yansandan Sam 23 Mar - 11:10

» Connecté depuis longtemps mais jamais présenté.
par kakiol Ven 22 Mar - 22:20


Problème d'injection

Aller en bas

Problème d'injection

Message  Imme 1200 le Ven 13 Avr - 19:09

Bonjour,

J'ai un problème d'injection sur ma R1150GS de 2002 après une chute sur le coté gauche. Rien de grave une petite rayure et une grosse fracture de mon amour propre .
La moto démarre bien, en roulant le moteur tour rond quand je reste sur un filet de gaz mais dès que j’accélère un peu le moteur coupe comme si le mélange est trop pauvre. J'ai contrôler les points classiques et je suis arrivé au capteur d'ouverture de papillon sur le cylindre gauche. J'ai mesuré la tension avec la méthode du site de Twinmax mais les valeurs sont bien plus basse que 360 mV.
Connaissez vous une technique pour savoir si le problème vient du capteur sans GS911 ou moditec?

D'avance merci.

Imme 1200

Messages : 7
Date d'inscription : 13/04/2018

Revenir en haut Aller en bas

Re: Problème d'injection

Message  Vincent le Ven 13 Avr - 19:28

Tu as peut être un câble qui a sauté vieux j'ai déjà lu ça ici quelque part

scratch
Ou bien c'était avant, bref regarde bien Shocked
Vincent
Vincent

Messages : 1241
Date d'inscription : 04/02/2016
Age : 51
Localisation : Ouest Parisien

Revenir en haut Aller en bas

Re: Problème d'injection

Message  Reyfil le Ven 13 Avr - 19:41

Heureux que tu n'ai pas plus de casse

Tu as peux être tout simplement un problème sur une bobine crayon.
Lorsque la céramique est fissurée (ce qui peux arriver avec le choc )  l'étincelle se fait sur la masse du puits de bougie.
Il se passe alors le même type de symptôme que tu décrits.
Vérifie si tu as une sortie de pot plus chaude d'un coté ( signe d'imbrulé donc bobine HS du coté le plus chaud)

360mv n'est pas impératif, c'est juste la réinjection lorsque tu coupes les gaz pour le maintien du régime moteur.
Lorsque tu modifies, tu as plus ou moins de frein moteur, trop tu ne descends plus au ralenti.
Perso je suis réglé à 345mv

Phil  coucou
Reyfil
Reyfil

Messages : 684
Date d'inscription : 10/10/2015
Age : 56
Localisation : Epagny (74)

Revenir en haut Aller en bas

Re: Problème d'injection

Message  Rock80 le Ven 13 Avr - 20:19

Reyfil a écrit:Heureux que tu n'ai pas plus de casse

Tu as peux être tout simplement un problème sur une bobine crayon.
Lorsque la céramique est fissurée (ce qui peux arriver avec le choc )  l'étincelle se fait sur la masse du puits de bougie.
Il se passe alors le même type de symptôme que tu décrits.
Vérifie si tu as une sortie de pot plus chaude d'un coté ( signe d'imbrulé donc bobine HS du coté le plus chaud)

360mv n'est pas impératif, c'est juste la réinjection lorsque tu coupes les gaz pour le maintien du régime moteur.
Lorsque tu modifies, tu as plus ou moins de frein moteur, trop tu ne descends plus au ralenti.
Perso je suis réglé à 345mv

Phil  coucou

Aheum ... pas de bobine crayon sur un 1150 de 2002 nono

L'idée du câble sorti de son logement est bonne patibulaire ... mais, en général, le ralenti est aussi un peu hoquetant voire très haut Embarassed
Que lis-tu en tension sur le TPS (après avoir vérifié que les câbles étaient bien en place rendeer ) ?
Rock80
Rock80

Messages : 804
Date d'inscription : 11/10/2015
Age : 55
Localisation : 88 - Épinal

Revenir en haut Aller en bas

Si ça peu aider

Message  BemBalou le Sam 14 Avr - 10:02

Imme 1200
J'ai un modèle R1150R de 2004 , donc un peu différent de toi (double allumage)
Après avoir regardé tous les tutos de réglages des TPS, (et avoir demandé à un concessionnaire)
je fais un truc plus simple que les fils coincés sur la prise???

Je débranche la prise, et je mesure ( moteur et contact coupé) la résistance entre les  2 bornes extrêmes
la 1 et la 4 

Pour Info BMW donne 950 ohms, mois je régle à 930, et j'ai un ralenti stable vers 1050 tr

essai, le matériel (Ohmétre) est moins contraignant, et avec l'ohmétre branché, tu peut voir si la réponse poignée se fait correctement (Variation de résistance)

Dis moi si cela t'aide, par contre je ne sait pas si la valeur pour ta machine est la même que pour la mienne

J'espère que cela t'aidera, (les bobines crayons sont aussi une piste)
Courage et a Pluche
BemBalou
BemBalou

Messages : 293
Date d'inscription : 10/10/2015
Age : 63
Localisation : Sully sur Loire

Revenir en haut Aller en bas

Re: Problème d'injection

Message  Imme 1200 le Lun 16 Avr - 21:00

Bonjour,
Merci pour vos réponses de pro

Imme 1200

Messages : 7
Date d'inscription : 13/04/2018

Revenir en haut Aller en bas

Re: Problème d'injection

Message  Imme 1200 le Jeu 26 Avr - 23:34

Bonjour,
Grâce à vos conseils le diagnostique est tombé le TPS était HS. J’en ai commandé un d’occas et je viens de le monter, le moteur tourne beaucoup mieux reste à faire une bonne synchro et en route.
Un grand merci à tous.

Imme 1200

Messages : 7
Date d'inscription : 13/04/2018

Revenir en haut Aller en bas

Re: Problème d'injection

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum