Derniers sujets
» Localisation des membres (bis)
par Racam Aujourd'hui à 3:21

» Gant pour hiver
par Flat-win Hier à 23:35

» plus que 4 Dodos....
par F2X Hier à 23:13

» Manuel atelier R1150R et Boxermag
par gourmand Hier à 22:32

» Qu avez vous prévu pour vos vacances finales.......
par Flat-win Hier à 21:03

» votre avis sur selles confort !!!
par Racam Hier à 19:24

» Présentation jpdh92
par yansandan Hier à 16:44

» Pirelli Scorpion Trail II: usure en escalier
par cyriak Hier à 16:01

» A 80 KM/H l'ennui est il dangereux ?
par pascal78 Hier à 13:56

» Valises R1200R
par pierre13 Hier à 10:02

» roues R1200R DOHC
par christian78 Hier à 9:16

» Le Kult du Flat
par GS46 Hier à 5:48

» Avis 1200 GSA
par kermitt31 Jeu 20 Sep - 22:45

» Révision des 40 000Km
par gourmand Jeu 20 Sep - 22:18

» Comparatif 2018 pneus routier
par Bill Carbu Jeu 20 Sep - 20:07


mon R1200RT ne démarre plus (?)

Aller en bas

mon R1200RT ne démarre plus (?)

Message  Chorus-1 le Lun 19 Déc - 15:55

A ma chère moto coeurtete ,

Je la maintiens en bonne santé et comme cadeau avant les fêtes de fin d'année cadeau ,
je lui offre une "grosse" révision pour ces 80 000 km. Elle a quant même 6 ans et 1/2.

Je l’amène chez un bon garagiste, THOME à proximité de Nîmes. Il m'a prêté une petite sœur, F900 GT,
qui m'a bien amusé sur l'aller et retour garage/domicile vroom . Elle y passe une bonne partie de la
journée pour la récupérer autour des 16h 00. Au démarrage ! ! !   gnagnagna  Elle me fait la gueule ? Au moins trois appuis
sur le bouton puis ça tourne. Je la sort ce même soir et tout roule. Je n'y prête pas plus d'attention que ça.

Le lendemain, j'ai un RV à 10h 30 et je suis limite en timing avec 50 bornes à parcourir. La salope ! fumeux 
Plus de son et d'image, j'appuie sur le bouton de démarreur : RIN de RIN. Je suis obligé de courir et
de prendre mon tapis roulant à 4 roues pour être à l'heure à ce RV.

Bien que cette journée soit chargée je retourne au box et prosterne je retente encore de la démarrer : rien.
J'en informe THOME qui me donne quelques infos pour vérifier ce qu'il en est. J'en conclue que
ce n'est pas un pb de batterie (séche et récente que je n'est pas envie de mettre à plat sinon : poubelle.
Ce modèle coûte un bras). Par mon manque de disponibilité THOME m'envoie un de ces mécanos Very Happy .
Il arrive avec une batterie et le commodo de droite neuf. Vous savez celui avec le bouton démarreur et
les commandes de poignées et selles chauffantes.
Eh ben, c'est ce maudit bouton Mad  qui a carbonisé comme je l'avait diagnostiqué au bignou avec THOME.
Remplacement par le mécano et vroum. Ma chère moto Sad : 151 € + frais de déplacement du mécano (très fortement
remisé par le garage - merci THOME de sa compréhension).

Je quitte mon domicile avec mon tapis roulant pour une tournée familiale dans le Nord de 2305 km sur une semaine (banal).
Au lendemain de mon retour at home un autre RV à 10h 30 et je suis limite en timing. La salope ! fumeux Elle toussote et
ne veut rien savoir. Rebelote, je suis obligé de prendre mon tapis roulant à 4 roues. pas content 
Et là, dans l'après-midi, je décide de la reprendre en main sachant que ce n'est pas un pb de batterie ni de démarreur. Mais elle sort de révision et une "grosse", alors quoi ? Peut-être les bougies ? Les ai-je noyé ?

J'ai doute, je vais voir un voisin et copain sur le forum qui me prête un chargeur de batterie dit "électronique" pouvant encaisser un fort
courant d'appel pour un démarreur. Je le branche sur la prise ad hoc de ma chère moto et appui sur le bouton de démarrage et..........
POOOOFFFFF ! Ça tourne du 1er coup avec une fumée dense et bien bleu en sortie du pot petard  pendant une dizaine de secondes.

Ma conclusion, pour ce 2ème incident, comme d'hab dans tous les conss que j'ai fréquentés, ils mettent trop d'huile moteur (au-dessus du niveau max) à chaque vidange. Du fait que mon deux roues n'a pas rouler pendant au moins deux semaines après cette révision, de l'huile s'est bien déposée sur les bougies gênant leur allumage. Suite à ce coup de boost (avec des vapeurs d'essence dans les cylindres), maintenant plus de pb au quotidien. youpi

Ma chère moto I love you  a-t-elle été jalouse car je l'ai trompés quelque km avec une jeunette ? Va savoir, "gaste dont" ?
avatar
Chorus-1

Messages : 27
Date d'inscription : 12/10/2015
Age : 65
Localisation : dans le coin du 30 entre 84 et 13

http://www.vallabregues-la-villages.com

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Flat-win le Lun 19 Déc - 18:33

'tain, si même chez Thome y mettent trop d'huile, d'où qu'on va, mais d'où qu'on va.....
avatar
Flat-win
Admin
Admin

Messages : 3412
Date d'inscription : 09/10/2015
Age : 57
Localisation : Lille

http://boxersflats.forumactif.org

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Bill Carbu le Lun 19 Déc - 18:47

Pour répondre au titre du post : T'y mets le feu ! Smile
avatar
Bill Carbu

Messages : 1937
Date d'inscription : 10/10/2015
Age : 62
Localisation : Dijon

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  rouquin le Lun 19 Déc - 19:16

Bah mède alors!! si les 1200 RT tombent en rade !!!! on est beau tiens !!! c'est que c'est fait pour rouler ces moto la !!!! Rolling Eyes
avatar
rouquin

Messages : 1846
Date d'inscription : 11/10/2015
Age : 51
Localisation : La Cadière d'Azur

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Denis le Lun 19 Déc - 20:04

heureusement que pour l huile ce n est celle d olive
avatar
Denis

Messages : 1399
Date d'inscription : 10/10/2015
Age : 59

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  paf la bm le Mar 20 Déc - 21:35

Pourquoi elle démarre avec une batterie ou un boster à coté et pas toute seul?

J'aurais tendance à penser que c'est la batterie même si tu pense avoir le top du top car elle n'est pas infaillible comme tout élément technique.
avatar
paf la bm

Messages : 596
Date d'inscription : 10/10/2015
Localisation : Nords des Vosges

http://www.freebiker.net/php/phpBB2/ftopic15858.php&sid=0e3d

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Philippe49 le Lun 26 Déc - 22:46

paf la bm a écrit:Pourquoi elle démarre avec une batterie ou un boster à coté et pas toute seul?

J'aurais tendance à penser que c'est la batterie même si tu pense avoir le top du top car elle n'est pas infaillible comme tout élément technique.
Idem...Une batterie neuve qui lâche cela arrive...
Il y a un moyen simple et efficace de savoir: 
- Brancher un voltmètre sur la batterie
- Lancer le démarreur
- Si elle chute sous 10 volts .......c'est poubelle
avatar
Philippe49

Messages : 479
Date d'inscription : 14/10/2015
Age : 62
Localisation : France

Revenir en haut Aller en bas

soucis de démarrage sur R1200R 2010

Message  Hurricannes06 le Mar 17 Juil - 11:07

Bonjour!
Pour ma part, j’ai déjà eu à plusieurs reprises et de manière complètement aléatoire, la panne au démarrage. Aucun son après avoir appuyé sur le bouton poussoir du commodo. Je patiente, j’essaie à nouveau et après plusieurs tentatives la moto démarre. 4 jours après, même panne… Jusqu’au jour où les multiples tentatives ne donnaient plus rien. La première fois BMW m’a changé le commodo entier 120€ ça a fonctionné 4 jours et même panne. BMW m’a changé la batterie, 120€ ça a fonctionné 8 jours et même panne… jusqu’au jour où le mécano BMW a changé le relais à 9€. (Qu’ils m’ont gentiment offert).
Voilà presque 18 mois que ça marche, jusqu’à hier, ou… Même panne. je patiente...Multiples essaies... Je patiente... Et ça démarre… Jusqu’à quand… ? Aucune idée...
Quelqu'un a t'il déjà eu ce type de problème ?
Merci
avatar
Hurricannes06

Messages : 8
Date d'inscription : 11/07/2018
Age : 57
Localisation : CANNES

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Vincent le Mar 17 Juil - 11:18

Heu comment dire, le devoir de résultat, ils ne connaissent pas chez toi scratch

Ils doivent te rembourser les deux fois 120 € car problème non résolu et ne te faire payer

que le relais et la main d'œuvre à la rigueur study
avatar
Vincent

Messages : 1000
Date d'inscription : 04/02/2016
Age : 50
Localisation : Perdreauville

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Pec le Mar 17 Juil - 18:23

Je me rappelle avoir lu un tuto bien documenté sur le démontage/nettoyage/remontage d'un démarreur sur ce forum (ou bien sur le précédent? Shocked )
A partir d'un certain kilométrage, son entretien devient bénéfique, et, par défaut, son manque d'entretien pourrai t’il expliquer un soucis de démarrage?

V

Pec

Messages : 1972
Date d'inscription : 11/10/2015
Age : 64
Localisation : 38

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Andre Tissot le Mar 17 Juil - 18:41

Sur la K100, c'était un pb connu au delà d'un certain kilométrage...
Pour alléger le travail de la batterie, le circuit principal se ferme dans le charbon "+" du démarreur.
Ainsi, lorsqu'on appuie sur le démarreur on deleste tous les consommateurs pour me garder que le démareur, l'allumage et l'injection.
La maladie bien connue était un charbon de démarreur un peu usé, qui ne faisait plus (ou mal) contact.
Donc, impossible de démarrer, même avec une batteire en bon état.

Un simple changement des charbons résout le problème.

Est-ce pareil sur les RT "modernes" ?
avatar
Andre Tissot

Messages : 229
Date d'inscription : 15/06/2016
Age : 62
Localisation : Genas (69)

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Pec le Mar 17 Juil - 18:56

Andre Tissot a écrit:Sur la K100, c'était un pb connu au delà d'un certain kilométrage...
Pour alléger le travail de la batterie, le circuit principal se ferme dans le charbon "+" du démarreur.
Ainsi, lorsqu'on appuie sur le démarreur on deleste tous les consommateurs pour me garder que le démareur, l'allumage et l'injection.
La maladie bien connue était un charbon de démarreur un peu usé, qui ne faisait plus (ou mal) contact.
Donc, impossible de démarrer, même avec une batteire en bon état.

Un simple changement des charbons résout le problème.

Est-ce pareil sur les RT "modernes" ?

Je crois me rappeler que dépoussiérage (important), graissage, et changement des charbons faisaient partie du tableau.

V

Pec

Messages : 1972
Date d'inscription : 11/10/2015
Age : 64
Localisation : 38

Revenir en haut Aller en bas

Re: mon R1200RT ne démarre plus (?)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum