Derniers sujets
» photo, cols,
par WHSmile Aujourd'hui à 4:03

» Selle confort pour R 1200 R
par pierre13 Aujourd'hui à 0:08

» Achat 1200ST
par Flat-win Hier à 23:14

» Comment insérer une photo
par Flat-win Hier à 23:09

» A l'attention des Parisiens
par Laurence Hier à 22:44

» J'me présente, je m'appelle... Didier
par Laurence Hier à 22:33

» avant première de Moto salon 2018
par Denis Hier à 21:40

» Présentation
par JM34 Hier à 21:28

» couleur : bleu !
par Steelydan Hier à 21:09

» Freinage poids lourds
par jcfer Hier à 20:56

» stef en r1150r
par tonton Hier à 20:13

» r1200r 2012 7500€
par Nadine Hier à 17:35

» Culasse R100
par Alps Rider Hier à 16:19

» recherche bulle haute pour BMW R1200 ST
par stroumph grognon Hier à 13:59

» [à vendre] billet entrée salon Moto-Légende
par ludo51 Hier à 11:54


plus d'électricité au tableau de bord , démarreur etc......

Voir le sujet précédent Voir le sujet suivant Aller en bas

plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Dim 18 Déc - 19:50

salut la foule

ça faisait quelques jours que parfois, quand je mettais le contact , il y avait des ratés

parfois la mob déramait, parfois pas de jus au démarreur.

donc j'ai mis la batterie en charge directe avec l'ultimate, 


ce matin je devais partir rouler avec des potos, je met le contact, un coup de démarreur, tout se passe bien.
je sors la mob dans la coure, je m'équipe, j'ouvre le portail.

je met la clé, coup de démarreur, ras
je relève la mob de la béquille latérale, le moteur s'arrête, plus de jus au tableau de bord.

ben M.... me v'là bleu, forcément un stroumph, me direz vous  

je coupe, remet le contact, l'odr s'allume à peine, j'appuis sur le bouton de démarrage, que dalle !!!!

je recommence, plus rien ne s'allume au tableau de bord, comme si la batterie était partie au ski


j'ai rentrée la 1200st dans son garage, et j'ai sorti mamie R1150R histoire d'aller me changer les idées dans la brume avec les potos.


de retour sur ma colline, je me penche sur la capricieuse, la clé entre bien dans le neiman, mais contact mis, rien ne s'allume au tableau
pas d'électricité non plus au démarreur.

batterie testée au multimètre : 12,77 V à 12h

......................................... 12,70 V à 19h


j'ai vérifié le serrage des cosses de batterie, ras


je me demande si ça vient du neiman, d'un relais ou de la batterie qui se met en cour jus 


qui a déjà eu le problème ?

où fouiner ?

des solutions ?

je piquerais bien la batterie du R1150 pour faire un essais , mais faut tout démonter pour l'atteindre...... 
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  fjlyg le Dim 18 Déc - 20:19

Bonsoir , 
en électricité en BMW , je sais t'aider  , mais en "deudeutch" ?
jean-louis

fjlyg

Messages : 173
Date d'inscription : 16/10/2015

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Dim 18 Déc - 20:23

fjlyg a écrit:Bonsoir , 
en électricité en BMW , je sais t'aider  , mais en "deudeutch" ?
jean-louis

je demande de l'aide, les jeux de mots je peux les faire tout seul !
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  Andre Tissot le Dim 18 Déc - 20:28

Je ne connais pas la 1200.
Sur la K100, il y avais un relais qui délestait tous les consommateurs d'électricité lorsqu'on mettait le démarreur.
Ce relais se fermait sur le charbon de démarreur.
On met le contact => il se ferme en passant par le moteur du démarreur
On active le démarreur => il s'ouvre (normal, puisqu'on envoie du jus dans le démarreur)
Astucieux, sauf que lorsque le charbon de démarreur est fatigué, le courant passe quand il veut, et le relais déconne.
Verdict : du démarrage quand ça a envie, des coupures en roulant (pas de l'injection, heureusement).
Serait-ce un truc comme çà ?
avatar
Andre Tissot

Messages : 172
Date d'inscription : 15/06/2016
Age : 62
Localisation : Genas (69)

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Dim 18 Déc - 20:39

Andre Tissot a écrit:Je ne connais pas la 1200.
Sur la K100, il y avais un relais qui délestait tous les consommateurs d'électricité lorsqu'on mettait le démarreur.
Ce relais se fermait sur le charbon de démarreur.
On met le contact => il se ferme en passant par le moteur du démarreur
On active le démarreur => il s'ouvre (normal, puisqu'on envoie du jus dans le démarreur)
Astucieux, sauf que lorsque le charbon de démarreur est fatigué, le courant passe quand il veut, et le relais déconne.
Verdict : du démarrage quand ça a envie, des coupures en roulant (pas de l'injection, heureusement).
Serait-ce un truc comme çà ?


il n'y a plus de jus nulle part

donc pas de pompe à essence, pas d'injection

mais, il y a quelques jours, quand il y avait du jus au tableau de bord etc, parfois le démarreur semblait se bloquer.

ce serait quand même la poisse, en juin j'ai changé celui du r1150r

pour l'instant, je ne suis pas sur que le blème vient du démarreur
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  yansandan le Dim 18 Déc - 21:13

Je dirai batterie HS !  même en indiquant 12,7 volt, elle est peut-être morte

Je crains pour toi qu'il te faille faire un essais avec ton autre batterie pour commencer...
avatar
yansandan

Messages : 2077
Date d'inscription : 11/10/2015
Age : 55
Localisation : Lyon

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  Boyington le Dim 18 Déc - 23:02

Stroumpf grognon, la tension à l'arrêt ne veut effectivement pas dire grand chose toute seule, car ce qu'à besoin le démarreur c'est d'une tension, mais ce qu'il consomme (l’énergie) c'est de l'intensité (vulgairement Ampérage), c'est le chiffre avec un A marqué sur les batterie (exemple 150A - intensité maxi que la batterie peut délivrer la batterie en 1 seconde et pour sa capacité à alimenter des consommateurs cela s'exprime en Ampère heure - exemple 15Ah)
Je vais pas rentrer dans les formules d'électricité, mais lorsque tu actionne le démarreur a quelle valeur est ta tension? Quelle âge a t'as batterie? (Laisser le multimètre brancher sur la batterie), elle doit théoriquement chuter mais faiblement si tu es en dessous de 9V (seuil critique), ton démarreur doit alors être alimenté, (la bonne nouvelle) sinon la tension de descendrait pas du tout ou très légèrement, ta batterie est alors certainement morte puisque tu l'a apparemment déjà chargée.

Comme tu n'as vraisemblablement pas de testeur de batterie, tu peux mettre un coup de câble via une voiture (de préférence et laisser tourner au ralenti) ou autre moto, attention si t'as batterie de moto est en cours circuit ou très faible tu risque de faire caler la moto qui tourne et vider sa batterie très rapidement (absorption d'énergie de la bonne par la mauvaise), donc il vaut mieux l'accélérer vers 3000 trs/mn quand tu vas actionner le démarreur. Attention à la qualité de tes câbles de démarrage certains sont de la m...les pinces ne serrent pas convenablement et amènent le courant difficilement. Le mieux est de faire l'opération en étant deux et de maintenir les pinces sur la batterie de la moto en rade.

Si lorsque tu actionne ton démarreur, ta tension ne bouge pratiquement pas ou descend légèrement et que rien de se passe, il faudra aller voir du coté du relais d'alimentation et de démarrage (voir éventuellement fusibles s'il en est équipé, je ne connais pas trop les bmw )

PS: si certains te disent qu'il ne faut pas brancher une batterie de voiture sur une moto, c'est des conneries, ce qu'il faut absolument respecter c'est que les tensions soient identiques, 12V avec 12v - 24 avec 24 - 6V avec 6V ... et bien brancher le + avec le + et le - avec le - sinon tu vas additionner la tension des 2 batteries et passer en 24v et tout griller. Le courant électrique est comme tout le monde, fainéant par nature, passe toujours par l'endroit le plus facile et direct et c'est le consommateur qui demande la quantité d'énergie qu'il a besoin, la batterie ou accumulateur donne ce qu'il peut.

J'espère que cela t'auras un peu aiguillé Neutral  
@+
avatar
Boyington

Messages : 262
Date d'inscription : 30/09/2016
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Lun 19 Déc - 9:20

merci papy boyington de ce cours sur l'électricité moto

ça je le sais déjà, 20 ans de méca PL à mon actif  patibulaire

cette nuit j'ai testé, ponté la batterie, ras elle est opérationnelle .

le démarreur semble ok

le problème viendrait apparemment du neimam, 
problème reconnu parait t'il sur les 1200 de cette période (2005,2006)


en plus cet été, on a posé un kit guidon steet byke, qui doit avoir un peu plus tendu le fil + du contact.


la mob est aussi équipée de l'option alarme


mon souci est que je ne dispose d'aucun carnet technique pour cette mob
j'ai la revue pour mon r1150r, qui m'avait servit pour la r1100s

mais que dalle pour la r1200st

donc ce matin, avec mon multimètre je vais me pencher sur les broches du neimam  prosterne
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Lun 19 Déc - 10:42

trouvé




fil rouge du contact de neiman cassé dans la gaine


j'ai appelé le magasinier de bmw bourgoin, il a été incapable de me dire si le cordon existait en pièce détachée

vraiment des incompétent à bj, sur lyon Recchia est fermé le lundi.

y a plus qu'à rallonger de 2 cm et souder à l'étain et recouvrir de gaine thermo
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  Boyington le Lun 19 Déc - 10:59

stroumph grognon a écrit:20 ans de méca PL à mon actif 

trouvé

y a plus qu'à rallonger de 2 cm et souder à l'étain et recouvrir de gaine thermo
Tu nous dit pas tout aussi ! petard

Bravo et la soudure en élec c'est nikel, y a rien de mieux, voilà un connaisseur. Very Happy
avatar
Boyington

Messages : 262
Date d'inscription : 30/09/2016
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Lun 19 Déc - 11:03

Boyington a écrit:
stroumph grognon a écrit:20 ans de méca PL à mon actif 

trouvé

y a plus qu'à rallonger de 2 cm et souder à l'étain et recouvrir de gaine thermo
Tu nous dit pas tout aussi ! petard

Bravo et la soudure en élec c'est nikel, y a rien de mieux, voilà un connaisseur. Very Happy

une allergie à un composant du gazoil a fait que depuis 10 ans je suis derrière le volant.
 mais quand mon mercos déconne, le mécano suis mes instructions pour trouver le blème



l'électricité n'est pas ma spécialité. 
dans les ateliers méca des gros transporteurs chacun a sa spécialité
moi je faisais la maintenance et refilais les gros chantiers aux copains

petard
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Lun 19 Déc - 11:22

pour info


si quelqu'un un jour a ce problème, 
avant de rallonger  les fils du neiman 
il faut impérativement débrancher la cosse + de la batterie et isoler le plot +


sinon gare aux dégats
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  magic le Lun 19 Déc - 11:39

Et surtout virer tous ces colliers noirs autour de la colonne de direction Super
avatar
magic

Messages : 81
Date d'inscription : 11/10/2015
Localisation : Drôme

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  capdefra le Lun 19 Déc - 12:28

stroumph grognon a écrit:

fil rouge du contact de neiman cassé dans la gaine


j'ai appelé le magasinier de bmw bourgoin, il a été incapable de me dire si le cordon existait en pièce détachée

vraiment des incompétent à bj,
Ca, ça n'est vraiment pas un scoop que la réception de l'atelier et l'atelier lui même ne valent rien à Bourgoin; j'ai testé deux fois et ça s'est terminé par deux engueulades! Le client est toujours un con et eux ont le savoir... dans la réalité ils ne savent pas grand chose , dans le domaine de la moto en tout cas diablotin

Fais attention pour la soudure car ça rend le fil plus rigide sur 2 ou 3 cm: il faut en tenir compte, sinon ça recassera.

Franck
avatar
capdefra

Messages : 1579
Date d'inscription : 10/10/2015
Age : 61
Localisation : Isère & Drôme

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Lun 19 Déc - 13:29



Fais attention pour la soudure car ça rend le fil plus rigide sur 2 ou 3 cm: il faut en tenir compte, sinon ça recassera.

Franck


justement, j'ai renforcé en conséquence
avec 2 épaisseurs de gaines thermo 6 et 8 mm chauffées séparément
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  stroumph grognon le Lun 19 Déc - 13:29

magic a écrit:Et surtout virer tous ces colliers noirs autour de la colonne de direction Super


tout à fait
avatar
stroumph grognon

Messages : 310
Date d'inscription : 11/10/2015
Age : 57
Localisation : une colline en 38

Revenir en haut Aller en bas

Re: plus d'électricité au tableau de bord , démarreur etc......

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum