Derniers sujets
» Localisation des membres (bis)
par Racam Aujourd'hui à 3:21

» Gant pour hiver
par Flat-win Hier à 23:35

» plus que 4 Dodos....
par F2X Hier à 23:13

» Manuel atelier R1150R et Boxermag
par gourmand Hier à 22:32

» Qu avez vous prévu pour vos vacances finales.......
par Flat-win Hier à 21:03

» votre avis sur selles confort !!!
par Racam Hier à 19:24

» Présentation jpdh92
par yansandan Hier à 16:44

» Pirelli Scorpion Trail II: usure en escalier
par cyriak Hier à 16:01

» A 80 KM/H l'ennui est il dangereux ?
par pascal78 Hier à 13:56

» Valises R1200R
par pierre13 Hier à 10:02

» roues R1200R DOHC
par christian78 Hier à 9:16

» Le Kult du Flat
par GS46 Hier à 5:48

» Avis 1200 GSA
par kermitt31 Jeu 20 Sep - 22:45

» Révision des 40 000Km
par gourmand Jeu 20 Sep - 22:18

» Comparatif 2018 pneus routier
par Bill Carbu Jeu 20 Sep - 20:07


Allumage code

Aller en bas

Allumage code

Message  Aiku 77 le Lun 19 Sep - 9:15

Salut à tous

La semaine dernière, j'ai remarqué la faiblesse de mon éclairage code et bien entendu, l'ampoule code était HS. Je commande et reçoit une nouvelle que j'installe et .... elle ne fonctionne pas non plus. Le pb se situe ailleurs. Quelqu'un aurait-il une piste, une idée ou une expérience du même type ?
Merci et bonne semaine. Wink

Aiku 77

Messages : 6
Date d'inscription : 06/07/2016
Age : 60
Localisation : Combs la Ville (77)

Revenir en haut Aller en bas

Re: Allumage code

Message  cerebrex le Lun 19 Sep - 11:31

Bjr,

Bon 1200R je connais rien, ça doit être multiplexer !....donc je laisse les utilisateurs te répondrent.
As tu tester ton ampoule en direct sur ta batterie moto ou celle d'une voiture ?
Peut être aussi un fusible de protection de l'éclairage ?

Cerebrex Laughing

cerebrex

Messages : 421
Date d'inscription : 10/10/2015

Revenir en haut Aller en bas

Re: Allumage code

Message  capdefra le Lun 19 Sep - 11:50

cerebrex a écrit:Bjr,

Bon 1200R je connais rien, ça doit être multiplexer !....donc je laisse les utilisateurs te répondrent.
As tu tester ton ampoule en direct sur ta batterie moto ou celle d'une voiture ?
Peut être aussi un fusible de protection de l'éclairage ?

Cerebrex Laughing
Justement, sur les 1200, il n'y a pas de fusible!
avatar
capdefra

Messages : 2021
Date d'inscription : 10/10/2015
Age : 62
Localisation : Drôme: DIE

Revenir en haut Aller en bas

Re: Allumage code

Message  Pec le Lun 19 Sep - 12:21

capdefra a écrit:
cerebrex a écrit:Bjr,

Bon 1200R je connais rien, ça doit être multiplexer !....donc je laisse les utilisateurs te répondrent.
As tu tester ton ampoule en direct sur ta batterie moto ou celle d'une voiture ?
Peut être aussi un fusible de protection de l'éclairage ?

Cerebrex Laughing
Justement, sur les 1200, il n'y a pas de fusible!

Alors la valise (RTL) ou son substitut devrait détecter et identifier le défaut rapidement, non?

V

Pec

Messages : 1972
Date d'inscription : 11/10/2015
Age : 64
Localisation : 38

Revenir en haut Aller en bas

Re: Allumage code

Message  prg83 le Lun 19 Sep - 17:30

J'ai eu ce problème au retour de la cigalflat, je me suis donc fendu pour acheter une ampoule code et ça ne fonctionnait toujours pas. scratch J'ai donc interverti les deux lampes (feu de croisement vers feu de route) et là "oh miracle " Surprised l'ampoule fonctionnait, mais comme un c.. j'avais déjà balancé à la déchetterie l'ampoule que je pensais naze pas content .
J'ai débranché la batterie quelques instants, puis je l'ai rebranché. Tout le tsoin tsoin s'est réinitialisé et depuis mon feu de croisement fonctionne 
prosterne prosterne prosterne  Les mystères de l'électronique.
Tu peux toujours essayer cette maneuvre que j'avais vu sur un post de feu l'ancien forum, ça coûte rien.
avatar
prg83

Messages : 1437
Date d'inscription : 11/10/2015
Age : 67
Localisation : Dans le plusss bô des villages -- Bormes les Mimosas --

Revenir en haut Aller en bas

Allumage code

Message  Aiku 77 le Lun 26 Sep - 10:41

prg83 a écrit:J'ai eu ce problème au retour de la cigalflat, je me suis donc fendu pour acheter une ampoule code et ça ne fonctionnait toujours pas. scratch J'ai donc interverti les deux lampes (feu de croisement vers feu de route) et là "oh miracle " Surprised l'ampoule fonctionnait, mais comme un c.. j'avais déjà balancé à la déchetterie l'ampoule que je pensais naze pas content .
J'ai débranché la batterie quelques instants, puis je l'ai rebranché. Tout le tsoin tsoin s'est réinitialisé et depuis mon feu de croisement fonctionne 
prosterne prosterne prosterne  Les mystères de l'électronique.
Tu peux toujours essayer cette maneuvre que j'avais vu sur un post de feu l'ancien forum, ça coûte rien.
Bonjour et merci pour les réponses
En effet, pas de fusibles et lampe neuve. Intervertir celle du code qui fait 35 W et celle du feu de route qui fait 55 W, je risque d'éblouir en code et de ne rien voir ou pas grand chose en "phare".
Je vais tenter de débrancher la batterie, merci prg83, je vous tiens au courant, façon de parler.
@+  Wink

Aiku 77

Messages : 6
Date d'inscription : 06/07/2016
Age : 60
Localisation : Combs la Ville (77)

Revenir en haut Aller en bas

Re: Allumage code

Message  Aiku 77 le Mar 28 Fév - 13:55

Bonjour à tous
Coucou me revoilou. Bon, mon pb de code restera un mystère total. BM n'a pas trouvé la panne et je l'ai emmené chez un petit garagiste moto et bizarrement, le code s'est rétabli sans qu'on sache pourquoi il était tombé en rade. Rien n'était anormal, pas de fil coupé ou tordu, pas d'humidité, pas de souci de batterie, pas de pb de contacteur, pas de ceci ou cela, même la valoche n'a rien détecté. Bref, normal Shocked  . Je précise que j'avais changé l'ampoule alors que l'ancienne n'était pas HS. Ça marche maintenant et pourvou qué ça doure.
@+ Wink

Aiku 77

Messages : 6
Date d'inscription : 06/07/2016
Age : 60
Localisation : Combs la Ville (77)

Revenir en haut Aller en bas

Re: Allumage code

Message  Andre Tissot le Mar 28 Fév - 15:42

En informatique, on ne dit pas "Ca marche", mais "C'est tombé em marche"
Nuance !
avatar
Andre Tissot

Messages : 229
Date d'inscription : 15/06/2016
Age : 62
Localisation : Genas (69)

Revenir en haut Aller en bas

Re: Allumage code

Message  fjlyg le Mar 28 Fév - 15:52

Aiku 77 a écrit:Bonjour à tous
Coucou me revoilou. Bon, mon pb de code restera un mystère total. BM n'a pas trouvé la panne et je l'ai emmené chez un petit garagiste moto et bizarrement, le code s'est rétabli sans qu'on sache pourquoi il était tombé en rade. Rien n'était anormal, pas de fil coupé ou tordu, pas d'humidité, pas de souci de batterie, pas de pb de contacteur, pas de ceci ou cela, même la valoche n'a rien détecté. Bref, normal Shocked  . Je précise que j'avais changé l'ampoule alors que l'ancienne n'était pas HS. Ça marche maintenant et pourvou qué ça doure.
@+ Wink
Bonjour ,
Il faut que le système ré-apprenne qu'il y a une nouvelle ampoule , on dit au client "allumer et couper 2~3 fois le contact " certain on changé des bloc complet ou des boitier .
jean-louis

fjlyg

Messages : 250
Date d'inscription : 16/10/2015

Revenir en haut Aller en bas

Re: Allumage code

Message  Lumix le Mar 28 Fév - 19:04

Ca m'est déjà arrivé avec le feu arrière.
Après un arrêt, je remets le contact et lance le moteur.
l'ODB m'annonce une ampoule AR qui ne fonctionne pas. En effet, elle ne s'allume pas
Je coupe le moteur, attend une dizaine de sonde, remets le contact et relance le moteur.
Et là, tout fonctionne de nouveau ! tapelatete
Va comprendre Charles... toutfou
avatar
Lumix
L'oeil et la plume

Messages : 1966
Date d'inscription : 11/10/2015
Age : 57
Localisation : Sannois (95) - Assimilé parigot quoi !

Revenir en haut Aller en bas

Re: Allumage code

Message  Narnard le Mer 1 Mar - 0:59

Tout ça me rappelle les Ducati des années 70...
avatar
Narnard

Messages : 119
Date d'inscription : 13/10/2016
Age : 63
Localisation : Plan de Cuques ( 13 )

Revenir en haut Aller en bas

Re: Allumage code

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum